Search found 2 matches

by fabio87
18 Nov 2014 14:10
Forum: Installation
Topic: PROBLEM with the 1.4 version on Mac
Replies: 6
Views: 14837

Re: PROBLEM with the 1.4 version on Mac

Thank you Andreas
Now the program is working
by fabio87
17 Nov 2014 12:14
Forum: Installation
Topic: PROBLEM with the 1.4 version on Mac
Replies: 6
Views: 14837

PROBLEM with the 1.4 version on Mac

Good morning I've recently installed the 1.4 version of OpenLCA on my MacBook Pro. When I try to start the program the following error message appear: See the log file /Applications/openLCA.spp/configuration/1416218159614.log. Did some one had the same problem and know how to fix it? My OS is OSX ve...